Download Zaloguj się, by sprawdzić wiadomości Album Chat
Strona główna Grupy Użytkownicy Twoje konto Statystyki Rejestracja Zaloguj

Poprzedni temat «» Następny temat
Multimo + Linksys AM200
Autor Wiadomość
PesPL 
Newbie

Dołączył: 22 Paź 2006
Posty: 19
Wysłany: Pią 13 Lip, 2007   Multimo + Linksys AM200

Witam !!
Posiadam modem linksys AM200-EU. Skonfigurowałem go według podanej instrukcji, a neta nie mam. Na modemie świecą się lampki Ethernet oraz DSL, natomiast Internet sie nie świeci. :con:
Screeny:
1
2
Proszę o pomoc.
 
 
Stesz
User


Dołączył: 28 Paź 2005
Posty: 355
Skąd: ja się tu wziąłem?
Wysłany: Pią 13 Lip, 2007   

Z tego co piszesz i widzę na zrzutach ekranu wychodzi, że połączenie DSL działa, natomiast nie zostało nawiązane połączenie PPP, czyli problem jest z rejestracją i logowaniem do usługi w Multimo. Upewnij się, że korzystasz z prawidłowych danych przy logowaniu, bo zakładam że przeprowadziłeś proces rejestracji usługi.
_________________
Nie wiem... nie znam się... nie orientuję się... zarobiony jestem.
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Support forum phpbb by phpBB Assistant
Strona wygenerowana w 0,03 sekundy. Zapytań do SQL: 25